Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Remote Application Platform (RAP) » Problem using upload widget
Problem using upload widget [message #110727] Wed, 29 October 2008 10:17
Murali Kris is currently offline Murali KrisFriend
Messages: 27
Registered: July 2009
Junior Member
Hi,
I checked out the latest upload widget files along with the demo from the
CVS.When i launched the demo app and tried to upload a file, a pop-up
containing log messages popped up and also a dialog confirming the upload
process followed.
But when i actaully searched for the uploaded file in the server, i did
not find it.

I tried an older demo version a few months back and was able to upload
files.
What could be the problem? Is there something wrong with newer version.

Any help appreciated.

Regards,
Murali
Previous Topic:Using third-party plugins in rap
Next Topic:Firefox problem when Text is changed front-side and then server-side
Goto Forum:
  


Current Time: Sat Jan 28 06:08:07 GMT 2023

Powered by FUDForum. Page generated in 0.06297 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top