Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » ServerTools (WTP) » WTP 3.4M6 p2 ?
WTP 3.4M6 p2 ? [message #826258] Wed, 21 March 2012 21:42
Cristiano Gavião is currently offline Cristiano GaviãoFriend
Messages: 279
Registered: July 2009
Senior Member
Hi,

I saw here http://www.eclipse.org/webtools/development/news/3.4M6/ that 3.4M6 was released.

I've added this p2 in my eclipse Juno M6: http://download.eclipse.org/webtools/milestones

But there are nothing to update...

For example: Dali Java Persistence Tools is still in version 2.3.0.

Am I missing something ?

regards,

Cristiano
Previous Topic:In Indigo, Javsascript validator no longer checking for undefined functions?
Next Topic:web project deployment on apache httpd server
Goto Forum:
  


Current Time: Wed Sep 30 00:25:17 GMT 2020

Powered by FUDForum. Page generated in 0.01418 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top