Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Dali » Re: Restricting certain JPA facet versions for particular runtimes
Re: Restricting certain JPA facet versions for particular runtimes [message #618706] Wed, 20 January 2010 19:23
Paul Fullbright is currently offline Paul FullbrightFriend
Messages: 201
Registered: July 2009
Senior Member
I don't believe any have been opened by our team on this issue as of yet. The problem specifics are still crystallizing. But posts like yours help us understand what extenders/users need, and therefore what in what direction we should be moving.

So, keeping bringing them up!

Cheers,
- Paul
Previous Topic:Restricting certain JPA facet versions for particular runtimes
Next Topic:JPA facet and the utility facet as fixed vs required
Goto Forum:
  


Current Time: Mon Nov 19 15:57:55 GMT 2018

Powered by FUDForum. Page generated in 0.01768 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top