Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » Using VE beyond Eclipse 3.2.2
Using VE beyond Eclipse 3.2.2 [message #617215] Fri, 06 June 2008 22:14
Eclipse UserFriend
Originally posted by: Andy.Faust.ColumbiaUltimate.com

So I see that someone else has installed, and is using, VE with a more
newer version of Eclipse. I am using VE with Eclipse 3.2.2. I'd like to
upgrade my Eclipse workbench to version 3.3; but I also want to be able to
use VE with version 3.3 of Eclipse. Can anyone provide me with, or
perhaps a link to, instructions for installing and using VE with Eclipse
3.3 or 3.4? Thanks.
Previous Topic:TypeReferenceCellEditor problem
Next Topic:Using VE beyond Eclipse 3.2.2
Goto Forum:
  


Current Time: Wed Sep 20 13:06:27 GMT 2017

Powered by FUDForum. Page generated in 0.01981 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software