Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » EMF "Technology" (Ecore Tools, EMFatic, etc)  » installation problem on 3.3.1.1
installation problem on 3.3.1.1 [message #615580] Thu, 28 February 2008 10:30
Zongheng is currently offline ZonghengFriend
Messages: 27
Registered: July 2009
Junior Member
whenever I try to get emft with update manager, EMFT OCL SDK 1.0.1 is
installed as "not configured properly" and with all 3 following features
disabled :
- EMFT OCL source
- EMFT OCL 1.0.1
- EMFT OCL documentation

anyone get this problem already ?
Previous Topic:Hibernate Mapping File not found
Next Topic:Client server EMF?
Goto Forum:
  


Current Time: Wed Jun 16 12:07:17 GMT 2021

Powered by FUDForum. Page generated in 0.01946 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top