Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » AJDT » Lastest AJDT with older versions of AspectJ?
Lastest AJDT with older versions of AspectJ? [message #585595] Fri, 07 January 2005 15:10
Scott Delap is currently offline Scott DelapFriend
Messages: 24
Registered: July 2009
Junior Member
Is it possible to use the lastest versions of AJDT with older versions of
AspectJ? I'm on a project that uses an older version of AspectJ with a few
modifications added in. However, I'd like to use Eclipse 3.1M4 as my IDE.
This would require the latest version of AJDT.

Scott
Previous Topic:Pointcut for super.foo
Next Topic:Lastest AJDT with older versions of AspectJ?
Goto Forum:
  


Current Time: Sun Jun 24 09:31:54 GMT 2018

Powered by FUDForum. Page generated in 0.01750 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top