Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Voicetools » Questions about status of current builds
Questions about status of current builds [message #572020] Wed, 03 August 2005 14:02
Eclipse UserFriend
Originally posted by: smillie_family.compuserve.com

Hello,

Does the current build, vtp-M20050519, work with the WTP Release 0.7 ?

Do you have plans to do a new build using the WTP Release 0.7 ?

There are two sub-projects to the Web Tools Project:
1) Web Standard Tools (WST) Sub-project
2) J2EE Standard Tools (JST) Sub-project

I assume that VTP only requires the Web Standard Tools component. Is this
correct ?

Regards
Peter Smillie
Previous Topic:Voice Tools Development Call Minutes: July 28, 2005
Next Topic:Question about install VTP plugin
Goto Forum:
  


Current Time: Sun Sep 23 19:36:41 GMT 2018

Powered by FUDForum. Page generated in 0.01384 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top