Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » M2M (model-to-model transformation) » [AM3] AM3 under Eclipse 3.6.0?
[AM3] AM3 under Eclipse 3.6.0? [message #550499] Fri, 30 July 2010 14:40
Alexey is currently offline AlexeyFriend
Messages: 61
Registered: January 2010
Member
Hello!

I need to install the AM3 in order to perform an injection of an xml-model to xmi (AM3 has an xmi-injector).

But the problem is I dont know how I Install AM3 for Eclipse 3.6.0.
Or is it impossible under that version?

Thanks a lot,

Alexey

[Updated on: Fri, 30 July 2010 14:41]

Report message to a moderator

Previous Topic:[QVT-R] How to specify a model for searching
Next Topic:[QVTo] Query about in/out/inout and check/enforce or create/append/update execution mode
Goto Forum:
  


Current Time: Mon Apr 19 12:30:40 GMT 2021

Powered by FUDForum. Page generated in 0.01769 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top