Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » PHP Development Tools (PDT) » Re: debian 4.0 and PDT
Re: debian 4.0 and PDT [message #510972] Fri, 29 January 2010 11:35
sNop is currently offline sNopFriend
Messages: 281
Registered: July 2009
Senior Member
Hi, GT,

i have corupter your message about eclipse in Debian in my thunderbird install, so i don't access to it.

But when you want install eclipse on debian server, you should install some window manager is as gnome, kde, or maybe will suffice xfce (i don't know), pls ask you which window managers Eclipse support
Previous Topic:eclipse doesn't get message back from xdebug
Next Topic:Can tab rules be changed
Goto Forum:
  


Current Time: Thu Feb 02 22:42:08 GMT 2023

Powered by FUDForum. Page generated in 0.02715 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top