Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » Sphinx » the log4j 1.X series high-risk vulnerability(Is the log4j 1.X series high-risk vulnerability affect sphinx?)
the log4j 1.X series high-risk vulnerability [message #1849507] Sat, 22 January 2022 02:54
guo qing is currently offline guo qingFriend
Messages: 2
Registered: January 2022
Junior Member
Is the log4j 1.X series high-risk vulnerability affect sphinx? if anyone know about it, please give me a reply, thanks
Previous Topic:use of org.eclipse.sphinx.emf.check.checkvalidators
Next Topic:Compatibility to Java 11
Goto Forum:
  


Current Time: Tue Feb 07 12:51:07 GMT 2023

Powered by FUDForum. Page generated in 0.01455 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top