Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Plugin Development Environment (PDE) » Unable to resolve the targetplatform (Unable to resolve the targetplatform )
Unable to resolve the targetplatform [message #1810894] Wed, 21 August 2019 12:25
Veerababu  Maragani is currently offline Veerababu MaraganiFriend
Messages: 21
Registered: June 2019
Junior Member
Hi,

I am using my own targetplatform which is running in my local,when i am trying to set the tartgetplatform, i am facing the issues with apache batik plugins ,
please find the attached screenshot and provide me the suggestion to resolve the issues.
in targetplatform org.apache.batik.css 1.6 and 1.7 plugins available

index.php/fa/36147/0/
  • Attachment: Capture.PNG
    (Size: 49.89KB, Downloaded 221 times)
  • Attachment: Capture.PNG
    (Size: 49.89KB, Downloaded 40 times)
Previous Topic:NPE in ColumnViewerEditor due to cellEditor is null
Next Topic:Dynamically loading plugins
Goto Forum:
  


Current Time: Sat Jul 31 10:18:07 GMT 2021

Powered by FUDForum. Page generated in 0.02095 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top