Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Spatiotemporal Epidemiological Modeler (STEM) » Time Series/Phase Space not showing up(Time Series)
Time Series/Phase Space not showing up [message #1801418] Fri, 18 January 2019 18:08 Go to next message
Milan Toolsidas is currently offline Milan ToolsidasFriend
Messages: 2
Registered: January 2019
Junior Member
We have multiple people using different devices (Mac and PC) and we are not able to see anything on the time series and phase space graphs (they are there but not showing up during simulation).
Re: Time Series/Phase Space not showing up [message #1801761 is a reply to message #1801418] Fri, 25 January 2019 20:15 Go to previous message
James Kaufman is currently offline James KaufmanFriend
Messages: 203
Registered: July 2009
Senior Member
The windows should be visible. If they are not, on the menu bar go to
>Window>Over...>STEM>Phase Space (or Timeseries) to open them.

If you mean you see the windows but no data, You have to first
i)Start a simulation
ii) Pause it
iii) Click one more locations on the map

The time series and phase space views are per location. STEM will remember your selections. Please see this doc page:
https://wiki.eclipse.org/STEM_Map_View
Previous Topic:STEM V4.0.0 Milestone 1 is up !!
Next Topic:Disease Model Generator
Goto Forum:
  


Current Time: Tue Oct 15 04:36:37 GMT 2019

Powered by FUDForum. Page generated in 0.01973 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top