|Having trouble in installing a plug-in [message #1780042]
||Tue, 16 January 2018 18:09
| Pardis Motie
Registered: January 2018
I am trying to install a plug-in by its update site.
unfortunately it needs a requirement:
Software being installed: lips IDE 1.0.0 (de.agra.lips.feature.group 1.0.0)
Missing requirement: lips IDE 1.0.0 (de.agra.lips.feature.group 1.0.0) requires 'org.junit4 4.8.1' but it could not be found
I tried so many ways like installing Junit bud it did not help, could anyone help me ?
Powered by FUDForum
. Page generated in 0.01309 seconds