Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » error in eclipse
error in eclipse [message #1770896] Fri, 18 August 2017 13:48
sama hb is currently offline sama hbFriend
Messages: 1
Registered: August 2017
Junior Member
i have a problem to open Groove simulator.
when i press run,i get a 2 errors:
Description Resource Path Location Type
Archive for required library:.../groove-4_8_7/lib/io/com.alexmerz.graphviz.jar' in project 'test1' cannot be read or is not a valid ZIP file

and also for '.../lib/io/epsgraphics-1.2.jar'

i'll be tnxful for any helpful answer.
Previous Topic:How to configure swagger in a REST api project
Next Topic:Java 1.6 in Eclipse Luna 4.4.1
Goto Forum:
  


Current Time: Wed Feb 26 10:14:14 GMT 2020

Powered by FUDForum. Page generated in 0.05997 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top