Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Modeling » Epsilon » Eclipse Parallel Neon(Binary not found)
icon10.gif  Eclipse Parallel Neon [message #1756312] Wed, 15 March 2017 10:10 Go to next message
Olivia Williams is currently offline Olivia WilliamsFriend
Messages: 3
Registered: March 2017
Junior Member
Hello there! Very Happy

Yesterday I installed the Eclipse Parallel Neon application from the eclipse webpage.
I tried to run a Fortran project, unfortunately the program mentions a:
"Launch failed. Binary not found."
The PE Windows Parser is checked and at position 1.

However for some reason it doesn't work at all.

Help please!

Thx,
Williams
Re: Eclipse Parallel Neon [message #1756361 is a reply to message #1756312] Wed, 15 March 2017 20:37 Go to previous message
Antonio Garcia-Dominguez is currently offline Antonio Garcia-DominguezFriend
Messages: 475
Registered: January 2010
Senior Member
I'm afraid you posted in the wrong forum - we do not deal with Fortran at all. Maybe you're thinking of the Photran project?

https://www.eclipse.org/photran/

They have mailing lists - perhaps you'd like to ask over there?

[Updated on: Wed, 15 March 2017 20:48]

Report message to a moderator

Previous Topic:Different views of the same model
Next Topic:EVL and Papyrus
Goto Forum:
  


Current Time: Sat Jun 23 23:54:53 GMT 2018

Powered by FUDForum. Page generated in 0.01946 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top