Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Unable to post to Modeling > M2T
Unable to post to Modeling > M2T [message #1752265] Fri, 20 January 2017 12:25
Jelle Schuhmacher is currently offline Jelle SchuhmacherFriend
Messages: 3
Registered: November 2015
Location: Nijmegen
Junior Member
Hi,

Yesterday afternoon I tried posting a question to Modeling > M2T. When I posted, I received a message that it was queued for moderation.

I could not find a reference or link to my message anywhere, and I read on the forum that sometimes these messages get lost, so this morning I tried again.

Now it does show up in my subscription list, but the actual message seems to be gone: https://www.eclipse.org/forums/index.php/t/1083841

Is there anything I could do to be able to post question to the forum?

Thanks,

Jelle
Previous Topic:Can't Access File at com.microsoft
Next Topic:Drag n drop
Goto Forum:
  


Current Time: Mon Jul 13 09:41:36 GMT 2020

Powered by FUDForum. Page generated in 0.02681 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top