Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Problem while running the python on eclipse(exeption occured executing command line)
icon4.gif  Problem while running the python on eclipse [message #1740770] Thu, 18 August 2016 12:38 Go to next message
ujjval rathod is currently offline ujjval rathodFriend
Messages: 9
Registered: August 2016
Junior Member
I have the following problem while running the python on eclipse.
please see the attached image for more details.
  • Attachment: Capture.PNG
    (Size: 52.01KB, Downloaded 108 times)
Re: Problem while running the python on eclipse [message #1740926 is a reply to message #1740770] Fri, 19 August 2016 19:16 Go to previous message
Russell Bateman is currently offline Russell BatemanFriend
Messages: 3799
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 08/18/2016 10:24 AM, ujjval rathod wrote:
> I have the following problem while running the python on eclipse.
> please see the attached image for more details.

PyDev is in fact a third-party product and supported as outlined on its
web page. You'll get more and faster help following those options, one
of which is stackoverflow.com with tag PyDev.
Previous Topic:autocomplete not back methods in my class
Next Topic:update properties in ant build file
Goto Forum:
  


Current Time: Sat Aug 17 12:34:45 GMT 2019

Powered by FUDForum. Page generated in 0.02471 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top