Skip to main content


Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » EclipseLink » EclipseLink on Android?(Minimum java version?)
EclipseLink on Android? [message #1721429] Wed, 27 January 2016 13:04
Ludwig Moser is currently offline Ludwig MoserFriend
Messages: 476
Registered: July 2009
Senior Member
Hello,

Does one of you know if EL can run on Android/RoboVM?
Or is there a clone/mod/fork which can do so.

Thanks in advance
Previous Topic:NPE in MethodAttributeAccessor.getAttributeValueFromObject
Next Topic:ORA-24816 on insert with LOB
Goto Forum:
  


Current Time: Tue Mar 09 03:47:13 GMT 2021

Powered by FUDForum. Page generated in 0.02262 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software

Back to the top