8.4 Versioned Imports Warning Criteria

Bundlor checks that all entries in the Import-Package header have a version range declared.