2. Installing Gemini Web

2.1 Prerequisites

The Gemini Web Container, or GW for short, requires Java SE 6 or later to be installed. Java is available from http://www.java.com/ and elsewhere.