Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » No repository found at(http://download.eclipse.org/mylyn/drops/3.6.4/v201111/18-0100//.)
No repository found at [message #1067458] Mon, 08 July 2013 19:30 Go to next message
Ruan Gelderblom is currently offline Ruan GelderblomFriend
Messages: 2
Registered: July 2013
Junior Member
I have tried removing it and adding it, I have also tried add // at the end also not working? I exported/Inported and still cant use my "check updates" please be so kind and to assist me.
Re: No repository found at [message #1067475 is a reply to message #1067458] Mon, 08 July 2013 22:37 Go to previous messageGo to next message
Nitin Dahyabhai is currently offline Nitin DahyabhaiFriend
Messages: 2341
Registered: July 2009
Senior Member
From where are you getting that URL? It looks wrong somehow.

---
Nitin Dahyabhai
Eclipse WTP, IBM
Re: No repository found at [message #1067570 is a reply to message #1067475] Tue, 09 July 2013 11:40 Go to previous messageGo to next message
Ruan Gelderblom is currently offline Ruan GelderblomFriend
Messages: 2
Registered: July 2013
Junior Member
The URL is standard i think, as i didn't change it. What do you think is wrong?
Re: No repository found at [message #1067605 is a reply to message #1067570] Tue, 09 July 2013 14:33 Go to previous message
Nitin Dahyabhai is currently offline Nitin DahyabhaiFriend
Messages: 2341
Registered: July 2009
Senior Member
Ok, but where does it come from?

---
Nitin Dahyabhai
Eclipse WTP, IBM
Previous Topic:eclipse is freezing when build workspace
Next Topic:Trying to get the ACM Libraries to work in Eclipse
Goto Forum:
  


Current Time: Sat Dec 20 01:00:36 GMT 2014

Powered by FUDForum. Page generated in 0.01484 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software