Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » C / C++ IDE (CDT) » Re: Eclipse CDT build question
Re: Eclipse CDT build question [message #227473] Mon, 01 December 2008 04:52
Eclipse User
Originally posted by: nickboldt+eclipse+newsgroup.gmail.com

Actually, I've never used CDT. If you read the cited post, you'll see
that in that message, and in this, my advice is to to try the
eclipse.tools.cdt newsgroup, to which I've copied this question.

Good luck,

Nick

David Baum wrote:
> Nick hello,
> First let my apologize bothering you with such trifles.
> I'm knew to CDT, though not to eclipse.
>
> I'm having a tremendous problem building my projects.
> Once I hit the little hammer I get a "no binaries found" or so message.
> gccing it through the shell works fine.
>
> I'm harassing you regarding this, because I saw you had the same
> problem
> < http://www.eclipse.org/newsportal/article.php?id=25115&g roup=eclipse.newcomer>.
>
> Hoping this doesn't trouble you too much,
> Cheers, David.
>
>
> N.B.
> I have really read *a lot* about this - could not find the answer.
>

--
Nick Boldt :: http://wiki.eclipse.org/User:Nickb
Previous Topic:"Launch failed. Binary not found." question
Next Topic:Integrating a custom tool-chain in CDT
Goto Forum:
  


Current Time: Mon Sep 22 12:16:39 GMT 2014

Powered by FUDForum. Page generated in 0.01864 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software