Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Problems with Eclipse 3.5.x on Ubuntu? Read this.
icon4.gif  Problems with Eclipse 3.5.x on Ubuntu? Read this. [message #509478] Fri, 22 January 2010 14:55 Go to next message
Eric Rizzo is currently offline Eric Rizzo
Messages: 2308
Registered: July 2009
Senior Member
If you are running Ubuntu 9.10 and are experiencing problems in Eclipse, it could be related to https://bugs.eclipse.org/bugs/show_bug.cgi?id=291257

Some such problems are discussed at http://www.eclipse.org/forums/index.php?t=msg&th=153842

See also
http://mou.me.uk/2009/10/31/fixing-eclipse-in-ubuntu-9-10-ka rmic-koala/

[Updated on: Fri, 15 October 2010 13:58]

Report message to a moderator

Re: Problems with Eclipse 3.5.x on Ubuntu? Read this. [message #652092 is a reply to message #509478] Wed, 02 February 2011 16:36 Go to previous message
Bernd Meier is currently offline Bernd Meier
Messages: 4
Registered: February 2011
Junior Member
update to the latest version please.

got here from google by searching 4 error on eclipse / ubuntu


Tickets für aktuelle Events oder Tour Konzerte gibt es bei Tour Tournee

[Updated on: Sun, 20 February 2011 16:11]

Report message to a moderator

Previous Topic:Subversive installation
Next Topic:Source Control for a nOOb
Goto Forum:
  


Current Time: Tue Oct 21 18:25:35 GMT 2014

Powered by FUDForum. Page generated in 0.01586 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software