Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » General (non-technical) » Eclipse Foundation » Eclipse 3.0 on Windows NT4 Server sp6
Eclipse 3.0 on Windows NT4 Server sp6 [message #2561] Sat, 09 October 2004 01:43 Go to next message
Eclipse UserFriend
Originally posted by: info.petermount.au.com

Hello

Can I install Eclipse 3.0 on Windows NT4 Server sp6? I'd like to use it
for ColdFusion, PHP and ASP/ASP.NET with SQLServer 2000

Thanks

Peter Mount
Re: Eclipse 3.0 on Windows NT4 Server sp6 [message #2647 is a reply to message #2561] Sat, 09 October 2004 05:44 Go to previous message
Eclipse UserFriend
Originally posted by: ilias.lazaridis.com

[Relayed to "eclipse.platform". Please look there for answers.]

On Sat, 9 Oct 2004 01:43:23 +0000 (UTC), Peter Mount <info@petermount.au.com> wrote:

> Hello
>
> Can I install Eclipse 3.0 on Windows NT4 Server sp6? I'd like to use it
> for ColdFusion, PHP and ASP/ASP.NET with SQLServer 2000
>
> Thanks
>
> Peter Mount
Previous Topic:[PROJECT] - Phased Adoption Framework
Next Topic:[PROJECT] - Visual Modeler
Goto Forum:
  


Current Time: Sat Dec 20 09:58:21 GMT 2014

Powered by FUDForum. Page generated in 0.05109 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software