Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » OHF » Problem running Local Bridge
Problem running Local Bridge [message #26676] Mon, 22 January 2007 00:21 Go to next message
Eclipse User
Originally posted by: sumz0001.ntu.edu.sg

The log file in tomcat shows this

Jan 22, 2007 11:52:09 AM org.apache.catalina.core.StandardWrapperValve
invoke
INFO: Servlet equinoxbridgeservlet is currently unavailable

Please advise.

thanks
ZhuoHao
Re: Problem running Local Bridge [message #26806 is a reply to message #26676] Thu, 25 January 2007 02:28 Go to previous message
Eclipse User
Originally posted by: eishays.us.ibm.com

Didn't see this one before. Did you install from binaries or source?
Can you send more log and info about the installation?
--eishay

ZhuoHao wrote:
> The log file in tomcat shows this
>
> Jan 22, 2007 11:52:09 AM org.apache.catalina.core.StandardWrapperValve
> invoke
> INFO: Servlet equinoxbridgeservlet is currently unavailable
>
> Please advise.
>
> thanks
> ZhuoHao
Re: Problem running Local Bridge [message #577355 is a reply to message #26676] Thu, 25 January 2007 02:28 Go to previous message
Eishay Smith is currently offline Eishay Smith
Messages: 109
Registered: July 2009
Senior Member
Didn't see this one before. Did you install from binaries or source?
Can you send more log and info about the installation?
--eishay

ZhuoHao wrote:
> The log file in tomcat shows this
>
> Jan 22, 2007 11:52:09 AM org.apache.catalina.core.StandardWrapperValve
> invoke
> INFO: Servlet equinoxbridgeservlet is currently unavailable
>
> Please advise.
>
> thanks
> ZhuoHao
Previous Topic:NHIN presentations this week
Next Topic:How to use Bridge in Eclipse RCP
Goto Forum:
  


Current Time: Thu Jul 24 16:06:12 EDT 2014

Powered by FUDForum. Page generated in 0.02818 seconds