Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Working Groups » Pulsar » platform only notify.
platform only notify. [message #2214] Tue, 07 July 2009 07:49 Go to next message
ArLi Weng is currently offline ArLi Weng
Messages: 19
Registered: July 2009
Junior Member
in the pulsar i try install
"S60 5th Edition SDK"
but at completed nothing change (including device management)..
on eclipse/ directory, i just find some .cab/.exe file.. its for
m$-windows only ?

because my platform is freebsd/linux.

why i can't find any platform message or warring ...
so i download the 6xx MB files just for DELETE...

i hope an new field: "platform" in the pulsar pls.

# eclipse version:
Pulsar for Mobile Java Developers.
Build id: 20090619-0625

by ArLi weng
Re: platform only notify. [message #2244 is a reply to message #2214] Tue, 07 July 2009 19:00 Go to previous message
Gustavo de Paula is currently offline Gustavo de Paula
Messages: 118
Registered: July 2009
Senior Member
it is for windows only. thats why you cannot install it.

:)
gep
Re: platform only notify. [message #573833 is a reply to message #2214] Tue, 07 July 2009 19:00 Go to previous message
Gustavo de Paula is currently offline Gustavo de Paula
Messages: 118
Registered: July 2009
Senior Member
it is for windows only. thats why you cannot install it.

:)
gep
Previous Topic:platform only notify.
Next Topic:Integrating Google ADT with Pulsar beyond RC4?
Goto Forum:
  


Current Time: Thu Oct 02 00:31:19 GMT 2014

Powered by FUDForum. Page generated in 0.01791 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software