Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Need Help(Eclipse has stopped working)
icon9.gif  Need Help [message #1391066] Mon, 30 June 2014 11:51 Go to next message
Agit Putra is currently offline Agit PutraFriend
Messages: 2
Registered: June 2014
Junior Member
When i was going to continue my project & i open eclipse suddenly show "Eclipse Has Stopped Working". I dont know whats going wrong. Previously in yesterday that notif didnt show, just fine. Im running eclipse juno on win 8 64. Is there anyone who know it happen because of what? and of course the solution?
  • Attachment: sdasda.JPG
    (Size: 19.51KB, Downloaded 55 times)
Re: Need Help [message #1391881 is a reply to message #1391066] Tue, 01 July 2014 14:51 Go to previous messageGo to next message
Nitin Dahyabhai is currently offline Nitin DahyabhaiFriend
Messages: 2981
Registered: July 2009
Senior Member

Unfortunately that image reveals nothing more than the text you've already provided. There are no clues to sift through in there.

Nitin Dahyabhai
Eclipse Web Tools Platform
Re: Need Help [message #1391896 is a reply to message #1391881] Tue, 01 July 2014 15:13 Go to previous message
Agit Putra is currently offline Agit PutraFriend
Messages: 2
Registered: June 2014
Junior Member
Yes i feel too. There is no clue so i cant find where is going wrong. But finally the problem was solved, i tried to download and reinstall the eclipse. If anyone had a problem same as like me, maybe the problem is corrupt by some virus or something, i dont know actually but all u need to do is reinstall the eclipse and problem solved!!
Previous Topic:IBM WebSphere8.0 Application Server
Next Topic:Unhandled loop exception when moving frames around
Goto Forum:
  


Current Time: Mon Oct 16 22:27:23 GMT 2017

Powered by FUDForum. Page generated in 0.03550 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software