Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Language IDEs » ServerTools (WTP) » Geronimo 2.1 doesn't work with WTP 3.1
Geronimo 2.1 doesn't work with WTP 3.1 [message #232916] Thu, 25 June 2009 09:02
Eclipse UserFriend
Originally posted by:

Just in case you are facing this issue, it seems is because a feature
renaming in WTP 3.1 and it is being addressed by Geronimo Eclipse
Plug-in team:


Previous Topic:Galileo and WebSphere CE
Next Topic:one or more required items could not be found
Goto Forum:

Current Time: Fri Oct 21 23:45:35 GMT 2016

Powered by FUDForum. Page generated in 0.02408 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software