Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » Password protect 3.4.1 infocenter
Password protect 3.4.1 infocenter [message #228340] Wed, 25 February 2009 18:43 Go to next message
tao is currently offline taoFriend
Messages: 6
Registered: July 2009
Junior Member
Can I password protect a standalone 3.4.1 infocenter?
Re: Password protect 3.4.1 infocenter [message #228611 is a reply to message #228340] Tue, 03 March 2009 06:37 Go to previous message
Eclipse UserFriend
Originally posted by: david_williams.linux.vnet.ibm.com

tao wrote:
> Can I password protect a standalone 3.4.1 infocenter?
Probably. Just as you would any "web app".
But, the eclipse.platform newsgroup would be
the better place to ask, and can probably give
you more information than this newsgroup.
Previous Topic:XML validation problem
Next Topic:Create a WTP XML Node from an XML string
Goto Forum:
  


Current Time: Wed Nov 26 03:24:29 GMT 2014

Powered by FUDForum. Page generated in 0.01590 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software