Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » GEF » Bad Georgia State Download
Bad Georgia State Download [message #218851] Mon, 03 July 2006 19:37
Eclipse User
Originally posted by: user.domain.invalid

when I was updating everything to get the latest Eclipse release (3.2),
I chose the Georgia Tech (or State, I don't exactly remember their name)
site and ended up with a bad GEF. I tried downloading pieces by hand
and still got a bad one. Then I switched download sites and got a valid
GEF file. This was all on my PC at work. When I got home, I tried
updating my Mac to 3.2 using the Georgia Tech (State) site again and got
the same install error. Again switched to another mirror and fixed it.

Hope this is the right place to report it.

Rick
Previous Topic:How see root figure image through transparent child
Next Topic:How to sync a view with the editor?
Goto Forum:
  


Current Time: Wed Aug 27 13:13:45 EDT 2014

Powered by FUDForum. Page generated in 0.02176 seconds