Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » was 6.1 plugin
was 6.1 plugin [message #217056] Tue, 08 July 2008 12:53
Eclipse User
Originally posted by: stuart_mellanby.nospamhotmail.com

Does / will ganymede's version of wtp have / get a was 6.1 plugin?

I've read
http://dev.eclipse.org/newslists/news.eclipse.webtools/msg15 235.html, any
news?

Stu
Previous Topic:First chapter tutorials to Core JSF and JSF in Action
Next Topic:Problem with publishing: some items not published
Goto Forum:
  


Current Time: Fri Oct 31 09:23:25 GMT 2014

Powered by FUDForum. Page generated in 0.20364 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software