Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » connect websphere 6.1 from Eclipse SDK 3.4.0
connect websphere 6.1 from Eclipse SDK 3.4.0 [message #213594] Sat, 10 May 2008 18:00
Eclipse User
Originally posted by: erwin.davis.gmail.com

Hi,

When I tried to launch the websphere 6.1 as a runtime server from Eclipse
SDK 3.4.0 in Windows XP, I only see the websphere 6.0. Any official
solution? I search the google, I got the patch
(https://bugs.eclipse.org/bugs/show_bug.cgi?id=160220) seems to address
the issue. Could anyone share with your experience in this bugfix or other
solutions as well as the instructions/guides on how to apply the patch
into Eclipse to fix this issue? Thanks a lot,

Best Regards,

e
Previous Topic:Importing WAR file sets Java compiler compliance level to 1.4
Next Topic:Use WTP XML model for programatically modifying a file
Goto Forum:
  


Current Time: Sat Nov 01 12:37:53 GMT 2014

Powered by FUDForum. Page generated in 0.01588 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software