Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » Not able to configure New plug-in of the weblogic
Not able to configure New plug-in of the weblogic [message #197340] Thu, 26 July 2007 14:29
Eclipse User
Originally posted by: itraulsoni.rediffmail.com

Hi,
When I am doing search for new updates to install after downloading and
adding the plugin files to my eclipse plugin and it also shows the
configuration in the customize perspective but when I am trying to
download this plug-in features through eclipse then showing me the
following Error:


JST Web Core (2.0.0.v200706080101-7Q7ACQEHhHegvgW5YtoAO) requires plug-in
"org.eclipse.emf.ecore.xmi (2.2.0)", or compatible.
Previous Topic:deployed webservice disappear after the server restart for the weblogic
Next Topic:Eclipse Bug Day
Goto Forum:
  


Current Time: Fri Oct 31 13:08:44 GMT 2014

Powered by FUDForum. Page generated in 0.02065 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software