Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » Possible to run JBoss3.0.1 on Eclipse3.2.1?
Possible to run JBoss3.0.1 on Eclipse3.2.1? [message #193135] Fri, 25 May 2007 11:20
Eclipse User
Originally posted by: ss_ying.hotmail.com

Hi all,

I try to use TPTP to monitor J2EE application Petstore 1.3.2 on JBoss. JBoss
3.0.1RC1 is the only version of JBoss I sucessfully run Petstore 1.3.2

However, Eclipse 3.2.1 seems not support JBoss 3.0.1 (It just can select
JBoss 3.2.3 or 4.0) Is there any way I can run JBoss3.0.1 on Eclipse3.2.1?

Thank you very much!

Sen
Previous Topic:Preventing validation of library files
Next Topic:design mode for HTML editor in WTP
Goto Forum:
  


Current Time: Wed Jul 30 07:17:53 EDT 2014

Powered by FUDForum. Page generated in 0.01760 seconds