Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » eclipse on solaris 9 /sparc?
eclipse on solaris 9 /sparc? [message #190203] Tue, 20 March 2007 17:58 Go to next message
Eclipse UserFriend
Originally posted by: eclipse.newsgroups.javafreelancer.net

hello,

i have been wrestling with eclipse 3.1.2 and 3.2.2 on my solaris 9 sparc
box for nigh on 2 weeks now. i have finally accepted the unspoken
consensus that eclipse is not "expected" to work 100% on solaris 9.

in any case, i am still curious to find out _why_ precisely it don't
currently work 100% on solaris 9. the reason i would like to know why, is
because i could be interested in contributing to the effort to get it
working 100% on solaris 9.

if anybody can please explain to me why eclipse don't work 100% on solaris
9, i will be able to guage what my contribution to helping fix it could
be. thanks in advance for your replies.

many thanks,
sun_certified
Re: eclipse on solaris 9 /sparc? [message #190211 is a reply to message #190203] Tue, 20 March 2007 18:37 Go to previous message
Eclipse UserFriend
Originally posted by: kosta.bea.com

This is not the best newsgroup to post this question to as I suspect
lack of solaris 9 support has nothing to do with webtools. You should
try re-posting to the eclipse platform newsgroup.

- Konstantin
Previous Topic:Processing/filtering resources when deploying
Next Topic:Why does JSF 1.2 no longer work?
Goto Forum:
  


Current Time: Sun Dec 21 18:05:52 GMT 2014

Powered by FUDForum. Page generated in 0.01937 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software