Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Web Tools Project (WTP) » Generic Bea weblogic Server 9.2 problem.
Generic Bea weblogic Server 9.2 problem. [message #179751] Sat, 23 September 2006 12:44 Go to next message
Eclipse UserFriend
Originally posted by: luc_jn.yahoo.com

I have wtp-sdk-M-1.5.1-200609221939, on eclispe 3.2.0, but when I run
eclipse update Generic Bea weblogic Server 9.2 desapear from my server
selection.
Any idea ????

Thanks.
Re: Generic Bea weblogic Server 9.2 problem. [message #181325 is a reply to message #179751] Tue, 10 October 2006 15:27 Go to previous message
Rob Frost is currently offline Rob FrostFriend
Messages: 64
Registered: July 2009
Member
I was not aware of a problem in this area

Questions:

-Do the other generic WLS server types still appear?
-What was the plugin version of org.eclipse.jst.server.generic.weblogic
after the update
-Do you still hit the problem if you install a clean copy of WTP 1.5.1?

-Rob

"Tes" <luc_jn@yahoo.com> wrote in message
news:f7309dd4df579583bf6c092dc28c1b56$1@www.eclipse.org...
>I have wtp-sdk-M-1.5.1-200609221939, on eclispe 3.2.0, but when I run
>eclipse update Generic Bea weblogic Server 9.2 desapear from my server
>selection.
> Any idea ????
>
> Thanks.
>
Previous Topic:Web Service configuration
Next Topic:Adding Tomcat runtime configuration via plugin
Goto Forum:
  


Current Time: Sun Dec 21 06:25:15 GMT 2014

Powered by FUDForum. Page generated in 0.02265 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software