Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Orion » Can't using Hangul.(Korean language)
Can't using Hangul.(Korean language) [message #1120388] Sun, 29 September 2013 10:38 Go to next message
Cho HyunJong is currently offline Cho HyunJong
Messages: 49
Registered: July 2009
Location: korea
Member

Do not use Hangul.
New version 3.0, 4.0m2 is not used in the Hangul.
Please help me.

Thans.

Useful link: http://www.koreanfluent.com/cross_cultural/korean_keyboard/korean_keyboard.htm
Re: Can't using Hangul.(Korean language) [message #1124924 is a reply to message #1120388] Thu, 03 October 2013 22:16 Go to previous message
kim teahee is currently offline kim teahee
Messages: 1
Registered: October 2013
Junior Member
In my experience

Hangul now know that it does not support.
Previous Topic:[SOLVED] Passing Regex flags for patterns in Syntax Highlighting Grammar
Next Topic:One minute install as advertised, but opps...
Goto Forum:
  


Current Time: Thu Jul 31 11:46:14 EDT 2014

Powered by FUDForum. Page generated in 0.02002 seconds