Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Pulsar » Error Thu May 02 15:00:31 IST 2013 Cannot complete the install because some dependencies are not sat(Error Thu May 02 15:00:31 IST 2013 Cannot complete the install because some dependencies are not satisfiable . Error Thu May 02 15:00:31 IST 2013 S60_5th_Edition_SDK_v1_0_en.zip.feature.group [1.0.0] )
icon9.gif  Error Thu May 02 15:00:31 IST 2013 Cannot complete the install because some dependencies are not sat [message #1053062] Thu, 02 May 2013 09:46
Dayananda A is currently offline Dayananda AFriend
Messages: 1
Registered: May 2013
Junior Member
Error Thu May 02 15:00:31 IST 2013 Cannot complete the install because some dependencies are not satisfiable . Error Thu May 02 15:00:31 IST 2013 S60_5th_Edition_SDK_v1_0_en.zip.feature.group [1.0.0] cannot be installed in this environment because its filter is not applicable. Please help
Previous Topic:Problem with Double and Float
Goto Forum:
  


Current Time: Thu Dec 18 16:24:37 GMT 2014

Powered by FUDForum. Page generated in 0.10952 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software