Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » BIRT » flash builder required 3.7 or above version eclipse plugin
flash builder required 3.7 or above version eclipse plugin [message #1048974] Thu, 25 April 2013 03:26
naveed niazi is currently offline naveed niazi
Messages: 1
Registered: April 2013
Junior Member
dear expert
I have Eclipse Galileo Sr2 Packages http://www.eclipse.org/downloads/packages/release/galileo/sr2 after this i hv downloaded flash bulider 4.7 trail version. i got a problem when i do install flsh bulider 4.7 plug-in Utlity for the eclipse .its say that your eclipse version must be 3.7 or above .., but i have to use Eclipse Galileo for the red5 ..., can any one give me suggestion, how to fix it ...
Previous Topic:Help with xpath please
Next Topic:Column width not proportional in PDF while using Dynamic Text
Goto Forum:
  


Current Time: Wed Apr 16 18:46:38 EDT 2014

Powered by FUDForum. Page generated in 0.01377 seconds