Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Cannot find installed plugin on Eclipse Indigo(Protocol Buffer plugin not able to find after install)
Cannot find installed plugin on Eclipse Indigo [message #1016840] Thu, 07 March 2013 15:55 Go to next message
siva kumar lankada is currently offline siva kumar lankada
Messages: 2
Registered: March 2013
Junior Member
Hi Friends,

I have installed Google protocol buffer ,it's updated succesfully and i am able to see in the plugins and features folder in clipse root directory. But i am not able to see any details related to Protocol Buffer in Windows->preferences and also i have created abc.proto file but not working . I am googling from last week but no choice. It didn't find any solution. Could you help me on this, below are s/w details

Eclipse indigo version:3.7.1
OS: Windows Vista -32 bit

Thanks
Siva Kumar.
Re: Cannot find installed plugin on Eclipse Indigo [message #1016846 is a reply to message #1016840] Thu, 07 March 2013 16:28 Go to previous message
David Wegener is currently offline David Wegener
Messages: 1336
Registered: July 2009
Senior Member
You should check on the support options provided by the developers of Google protocol buffer. I've never heard of this and it doesn't seem to be something produced by Eclipse.
Previous Topic:trouble configuring eclipse for Pydev ... linux for 32bit x586
Next Topic:Not able to detect tab controls with the help of SWTBOT
Goto Forum:
  


Current Time: Thu Aug 28 01:29:03 EDT 2014

Powered by FUDForum. Page generated in 0.33384 seconds