Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Eclipse Juno(Eclipse Juno)
Eclipse Juno [message #1015613] Fri, 01 March 2013 11:31 Go to next message
prem tolani is currently offline prem tolani
Messages: 2
Registered: February 2013
Junior Member
eclipse juno not working in windows 7.

[Updated on: Tue, 05 March 2013 16:42]

Report message to a moderator

Re: Eclipse Juno [message #1016543 is a reply to message #1015613] Wed, 06 March 2013 20:26 Go to previous messageGo to next message
Anand Dhupkar is currently offline Anand Dhupkar
Messages: 1
Registered: March 2013
Junior Member
Yes - I am also finding that Juno is not working on Windows 7.
Is it a bug ? Any updates as to anything happening to fix it ?
Has anyone made it working ?

Re: Eclipse Juno [message #1016568 is a reply to message #1016543] Wed, 06 March 2013 23:19 Go to previous messageGo to next message
Russell Bateman is currently offline Russell Bateman
Messages: 3219
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 3/6/2013 4:07 PM, Anand Dhupkar wrote:
> Yes - I am also finding that Juno is not working on Windows 7.
> Is it a bug ? Any updates as to anything happening to fix it ?
> Has anyone made it working ?

Please don't hijack forum threads.
Re: Eclipse Juno [message #1016600 is a reply to message #1015613] Thu, 07 March 2013 05:49 Go to previous message
David Wegener is currently offline David Wegener
Messages: 1344
Registered: July 2009
Senior Member
Works for me. If you give some actual details of the problem, someone might be able to help you.
Previous Topic:Getting started
Next Topic:How to change font colors of Eclipse?
Goto Forum:
  


Current Time: Tue Oct 21 15:31:16 GMT 2014

Powered by FUDForum. Page generated in 0.02210 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software