Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Koneki » Bugs of OMA DM simulator ver 0.8(wrong ./DevDetail node)
Bugs of OMA DM simulator ver 0.8 [message #1002695] Sat, 19 January 2013 01:09 Go to next message
okamoto toshiaki is currently offline okamoto toshiaki
Messages: 2
Registered: January 2013
Junior Member
Hi
Thank for the Good tool.
There are bugs of the standard DM tree.
1. ./DevDetail/lrgObj must be ./DevDetail/LrgObj
2. ./DevDetail/Bearer is misssing

T. Okamoto
Re: Bugs of OMA DM simulator ver 0.8 [message #1003975 is a reply to message #1002695] Tue, 22 January 2013 05:53 Go to previous messageGo to next message
Kevin KIN-FOO is currently offline Kevin KIN-FOO
Messages: 48
Registered: January 2010
Member
Hi Toshiaki,

Thanks for your feedback and kind words.
It would be nice if you could open issues on Koneki's bug tracker, it makes it easier for us to organize our work this way.
It also enables you and others to follow what will happen.

Kevin
Re: Bugs of OMA DM simulator ver 0.8 [message #1004882 is a reply to message #1003975] Wed, 23 January 2013 22:49 Go to previous message
okamoto toshiaki is currently offline okamoto toshiaki
Messages: 2
Registered: January 2013
Junior Member
Hi Kelvin
I register a bug:
Bug 398939

Thank you
T. Okamoto
Previous Topic:How can i create my own execution environments for LDT
Next Topic:Initial impressions of 0.9 release
Goto Forum:
  


Current Time: Thu Jul 24 00:43:44 EDT 2014

Powered by FUDForum. Page generated in 0.01451 seconds