Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » Perhaps A Dumb VE/Europa Question
Perhaps A Dumb VE/Europa Question [message #139892] Fri, 24 August 2007 04:05 Go to next message
Eclipse UserFriend
Originally posted by: bud.curtis.gmail.com

(1) Can I use the current release of VE in Eclipse 3.3?
(2) Is there a planned release of VE that is intended for Eclipse 3.3?

I read some of the postings here which implied a new VE release was
uncertain. Is that the right conclusion?
Re: Perhaps A Dumb VE/Europa Question [message #139914 is a reply to message #139892] Fri, 24 August 2007 10:15 Go to previous message
Eclipse UserFriend
Originally posted by: merks.ca.ibm.com

Bud,

Have a look at the thread "VE out of Eclipse Europa ?" dated 6/28/2007
3:12 AM.


Bud Curtis wrote:
> (1) Can I use the current release of VE in Eclipse 3.3?
> (2) Is there a planned release of VE that is intended for Eclipse 3.3?
>
> I read some of the postings here which implied a new VE release was
> uncertain. Is that the right conclusion?
Re: Perhaps A Dumb VE/Europa Question [message #616399 is a reply to message #139892] Fri, 24 August 2007 10:15 Go to previous message
Ed Merks is currently offline Ed MerksFriend
Messages: 26281
Registered: July 2009
Senior Member
Bud,

Have a look at the thread "VE out of Eclipse Europa ?" dated 6/28/2007
3:12 AM.


Bud Curtis wrote:
> (1) Can I use the current release of VE in Eclipse 3.3?
> (2) Is there a planned release of VE that is intended for Eclipse 3.3?
>
> I read some of the postings here which implied a new VE release was
> uncertain. Is that the right conclusion?
Previous Topic:Perhaps A Dumb VE/Europa Question
Next Topic:VE out of Eclipse Europa ?
Goto Forum:
  


Current Time: Fri Dec 19 01:39:45 GMT 2014

Powered by FUDForum. Page generated in 0.01678 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software