Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » GTK , Eclipse 3.3 VE
GTK , Eclipse 3.3 VE [message #139684] Wed, 08 August 2007 16:48 Go to next message
Dave Smith is currently offline Dave Smith
Messages: 30
Registered: July 2009
Member
Is there an update for VE that will allow it to run with 3.3 under GTK?
Re: GTK , Eclipse 3.3 VE [message #140403 is a reply to message #139684] Thu, 13 September 2007 12:52 Go to previous message
Philippe Ombredanne is currently offline Philippe Ombredanne
Messages: 386
Registered: July 2009
Senior Member
"Dave Smith" <dave.smith@candata.com> wrote in message
news:f9da63$do0$1@build.eclipse.org...
> Is there an update for VE that will allow it to run with 3.3 under GTK?
Dave:
Could you give a shot to the build that is available there (listed in the
last comment):
https://bugs.eclipse.org/bugs/show_bug.cgi?id=202562

Or directly here:
http://tinyurl.com/2bkqcn
--
Cheers, Philippe
philippe ombredanne | nexB
1 650 799 0949 | pombredanne at nexb.com
http://www.nexb.com
http://EasyEclipse.org
Re: GTK , Eclipse 3.3 VE [message #616529 is a reply to message #139684] Thu, 13 September 2007 12:52 Go to previous message
Philippe Ombredanne is currently offline Philippe Ombredanne
Messages: 386
Registered: July 2009
Senior Member
"Dave Smith" <dave.smith@candata.com> wrote in message
news:f9da63$do0$1@build.eclipse.org...
> Is there an update for VE that will allow it to run with 3.3 under GTK?
Dave:
Could you give a shot to the build that is available there (listed in the
last comment):
https://bugs.eclipse.org/bugs/show_bug.cgi?id=202562

Or directly here:
http://tinyurl.com/2bkqcn
--
Cheers, Philippe
philippe ombredanne | nexB
1 650 799 0949 | pombredanne at nexb.com
http://www.nexb.com
http://EasyEclipse.org
Previous Topic:ExpandBar widget in Palette ?
Next Topic:about override files
Goto Forum:
  


Current Time: Fri Jul 25 11:27:01 EDT 2014

Powered by FUDForum. Page generated in 0.02410 seconds