Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » Can't install Visual Editor
Can't install Visual Editor [message #139213] Fri, 20 July 2007 16:13 Go to next message
Eclipse UserFriend
Originally posted by: omoiphobia.gmail.com

When attempting to install VE through software updates, I'm given the error "requires feature org.eclipse.pde 3.2.0". I can't seem to find the dependency anywhere on the internet. Help?
Re: Can't install Visual Editor [message #139238 is a reply to message #139213] Fri, 20 July 2007 16:47 Go to previous message
Eclipse UserFriend
Originally posted by: omoiphobia.gmail.com

I managed to install version 1.2.3, but when I attempt to create a form it simply displays a loading window and nothing happens.
Re: Can't install Visual Editor [message #616308 is a reply to message #139213] Fri, 20 July 2007 16:47 Go to previous message
Eclipse UserFriend
Originally posted by: omoiphobia.gmail.com

I managed to install version 1.2.3, but when I attempt to create a form it simply displays a loading window and nothing happens.
Previous Topic:Can't install Visual Editor
Next Topic:Fake Focus?
Goto Forum:
  


Current Time: Fri Dec 19 00:41:16 GMT 2014

Powered by FUDForum. Page generated in 0.01851 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software