Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Visual Editor (VE) » problem with building VE from head
problem with building VE from head [message #137262] Mon, 16 April 2007 05:33 Go to next message
Pavel Petrochenko is currently offline Pavel Petrochenko
Messages: 4
Registered: July 2009
Junior Member
Hello all, i checkouted VE sources from CVS, downloaded jem from update
site, and got
a lot of syntax errors when builded VE. As far as i understood they are
coupled with inconsistencies
in versions of jem from update site and version that is used in VE head. But
i can not see jem sources in cvs.

Thanks in advance,
Pavel.
Re: problem with building VE from head [message #137438 is a reply to message #137262] Sat, 28 April 2007 12:53 Go to previous message
Yves YANG is currently offline Yves YANG
Messages: 687
Registered: July 2009
Senior Member
You can find the in /cvsroot/webtools.

Best regards
Yves YANG
http://www.soyatec.com
Re: problem with building VE from head [message #615208 is a reply to message #137262] Sat, 28 April 2007 12:53 Go to previous message
Yves YANG is currently offline Yves YANG
Messages: 687
Registered: July 2009
Senior Member
You can find the in /cvsroot/webtools.

Best regards
Yves YANG
http://www.soyatec.com
Previous Topic:What need to be done to get VEP in Europa
Next Topic:JScroolPane in a JTextArea
Goto Forum:
  


Current Time: Thu Apr 17 21:05:56 EDT 2014

Powered by FUDForum. Page generated in 0.01627 seconds