Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Archived » Board committer reps  » eclipse error
eclipse error [message #948752] Thu, 18 October 2012 06:36
alireza m is currently offline alireza m
Messages: 1
Registered: October 2012
Junior Member
Hi
When i open my eclipse 3.8 (installed from debian repo) this error happend (attachment file).

Any ideas?
==
eclipse 3.8.0
pydev 2.7.1
debian sid
===
Thanx.
Previous Topic:PDT for Mac OS X 4.11
Next Topic:Downloads by OS (also posted in Newcomers)
Goto Forum:
  


Current Time: Fri Aug 22 08:02:03 EDT 2014

Powered by FUDForum. Page generated in 0.02198 seconds