Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Errors on Start up
Errors on Start up [message #944723] Mon, 15 October 2012 04:44 Go to next message
brad blanski is currently offline brad blanski
Messages: 1
Registered: October 2012
Junior Member
I get the two following alert messages on start up. Check file uploads. Thanks in advance
  • Attachment: Eclips1.png
    (Size: 106.40KB, Downloaded 71 times)
  • Attachment: Eclips.png
    (Size: 106.58KB, Downloaded 62 times)
Re: Errors on Start up [message #947877 is a reply to message #944723] Wed, 17 October 2012 14:33 Go to previous messageGo to next message
Laya eng is currently offline Laya eng
Messages: 51
Registered: October 2012
Member
dear brad blanski
i also face this problem
is it solved or not ?
please,can someone help to solve it ?

thank you
Re: Errors on Start up [message #951005 is a reply to message #944723] Sat, 20 October 2012 10:02 Go to previous message
Laya eng is currently offline Laya eng
Messages: 51
Registered: October 2012
Member
dear brad blanski
i solved it by setting the workspace directory as the same as eclipse launch and also i installed additional connectors.try this solution
Regards
Previous Topic:Sharing Project Builders using Perforce - Invalid external Tool
Next Topic:terminated - file path problem
Goto Forum:
  


Current Time: Thu Oct 23 04:35:20 GMT 2014

Powered by FUDForum. Page generated in 0.04020 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software