Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Eclipse Projects » Test and Performance Tools Platform (TPTP) » TPTP
TPTP [message #123025] Mon, 11 February 2008 17:31 Go to next message
saran is currently offline saran
Messages: 23
Registered: July 2009
Junior Member
Hi All,

I have downloaded and installated TPTP 4.2.2 with all the prerequisities.

http://www.eclipse.org/tptp/home/downloads/drops/TPTP-4.2.2. html


I dont see the following plug -ins after the install .

Hyades HTTP Test, Hyades JUnit Test and Hyades MNanual Test as I will see
it in earlier versions.

Why it is? Do I have install any additional [lugins

Thanks
Saran
Re: TPTP [message #123867 is a reply to message #123025] Mon, 25 February 2008 06:37 Go to previous message
Paul Slauenwhite is currently offline Paul Slauenwhite
Messages: 970
Registered: July 2009
Senior Member
Hi Saran,
You should see these plug-ins when downloadind the All runtime or SDK
from http://www.eclipse.org/tptp/home/downloads/drops/TPTP-4.2.2. html and
restarting with the -clean flag. Are there errors in the .log file?

Paul
"Saran" <saravanan.subramanian@cmegroup.com> wrote in message
news:b95277fdb11cc51c69984c7246d45d1f$1@www.eclipse.org...
> Hi All,
>
> I have downloaded and installated TPTP 4.2.2 with all the prerequisities.
>
> http://www.eclipse.org/tptp/home/downloads/drops/TPTP-4.2.2. html
>
>
> I dont see the following plug -ins after the install .
>
> Hyades HTTP Test, Hyades JUnit Test and Hyades MNanual Test as I will see
> it in earlier versions.
>
> Why it is? Do I have install any additional [lugins
>
> Thanks
> Saran
>
>
Previous Topic:Agents answers get lost
Next Topic:Importing Manual Tests in to TPTP Manual Test
Goto Forum:
  


Current Time: Thu Aug 21 12:21:39 EDT 2014

Powered by FUDForum. Page generated in 0.07961 seconds