Eclipse Community Forums
Forum Search:

Search      Help    Register    Login    Home
Home » Newcomers » Newcomers » Can you use older versions of BIRT on Eclipse Juno?(what versions of BIRT are supported in Eclipse Juno release?)
Can you use older versions of BIRT on Eclipse Juno? [message #911427] Tue, 11 September 2012 15:24 Go to next message
Dave Gubrud is currently offline Dave GubrudFriend
Messages: 3
Registered: September 2012
Junior Member
Eclipse Juno (4.2) supports the latest'n'greatest BIRT framework. Is it possible to use older versions of BIRT in the latest Eclipse release?
Re: Can you use older versions of BIRT on Eclipse Juno? [message #911431 is a reply to message #911427] Tue, 11 September 2012 15:31 Go to previous messageGo to next message
Russell Bateman is currently offline Russell BatemanFriend
Messages: 3268
Registered: July 2009
Location: Provo, Utah, USA
Senior Member

On 9/11/2012 9:26 AM, Dave Gubrud wrote:
> Eclipse Juno (4.2) supports the latest'n'greatest BIRT framework. Is it
> possible to use older versions of BIRT in the latest Eclipse release?

Why wouldn't you ask in the Eclipse BIRT forum?
Re: Can you use older versions of BIRT on Eclipse Juno? [message #911435 is a reply to message #911431] Tue, 11 September 2012 15:38 Go to previous message
Dave Gubrud is currently offline Dave GubrudFriend
Messages: 3
Registered: September 2012
Junior Member
Thanks. I just re-posted it there.
Previous Topic:Leor Zahavi: How to learn Java Mobile using IDE Eclipse?
Next Topic:Seeking Mentor for a Project
Goto Forum:
  


Current Time: Mon Dec 22 17:47:26 GMT 2014

Powered by FUDForum. Page generated in 0.01794 seconds
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.2.
Copyright ©2001-2010 FUDforum Bulletin Board Software